中国电动车联盟论坛

 找回密码
 注册联盟会员

扫一扫,访问微社区

QQ登录

只需一步,快速开始

搜索
热搜: 电动车联盟
查看: 230|回复: 19

[问题求助] 我的电动车会突然断电,会是什么原因?

[复制链接]

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
发表于 2017-9-14 10:58:55 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册联盟会员

x
我的电动车最早是铅酸电池,后来换了锂电,并一下买了两块串起来,行驶距离可以达到以前的两倍
骑了大概有半年时间了吧,以前一直正常,能正常显示电量剩余多少,但最近出现一个现象,就是冲完
电骑几天的情况下,电量表显示还是满的(以前我骑两个星期到三个星期才会电量低),正骑着突然就
没电了,然后怎么开电门,插拔电源头也没用,就好像电池一丁点电也没有了,只好推着回家,这种一点
预兆都没有,很让我头疼,问修电动车的就是换电池,其实我已经找售后换了其中一块,售后也没检查出来
问题,就说电池没事,你要觉得有问题,就跟你换一块电量稍微低的,这样就换了其中一块。
现在是充满电,仍然能骑好几天,但总是不知道什么时候突然一下就没电了,然后充一下电,电动车又跟
没事一样,不知道下次什么时候再发生突然断电,万能的盟友,谁能知道这是什么问题?会是什么出了问题?
回复

使用道具 举报

0

主题

260

帖子

0

好友

[Lv.5]-三级士官

中国心勋章

金币
818 枚
荣誉
0 点
鲜花
0 朵
在线时间
854 小时
注册时间
2015-9-13
发表于 2017-9-14 11:23:54 | 显示全部楼层
回复 支持 反对

使用道具 举报

7

主题

89

帖子

0

好友

[Lv.3]-一级士官

金币
190 枚
荣誉
0 点
鲜花
0 朵
在线时间
38 小时
注册时间
2017-3-1
发表于 2017-9-14 11:47:02 | 显示全部楼层
本帖最后由 玩土玩木玩电车 于 2017-9-14 11:48 编辑

你这种情况只有一种可能,锂电池问题,不用纠结。理由如下:有一串电池衰减过快,电池出问题了,充满电之后能用一段时间,但是衰减很快,导致整体电压正常的情况下就断电保护。如果你自己可以拆开检查的话用万用表量一下(断电之后)每一串的电压就明白是不是我说的了。。。。。
回复 支持 反对

使用道具 举报

161

主题

2751

帖子

45

好友

[Lv.11]-上尉

在线持久中国心勋章水瓶座

金币
2767 枚
荣誉
0 点
鲜花
0 朵
在线时间
1368 小时
注册时间
2015-2-28
发表于 2017-9-14 12:48:09 | 显示全部楼层
我有俩问题:
1.“就是冲完电骑几天的情况下,电量表显示还是满的(以前我骑两个星期到三个星期才会电量低)”,以前正常的时候,显示的电量是很低了再断电,也就是电量显示正常,是吧?
2.“现在是充满电,仍然能骑好几天,但总是不知道什么时候突然一下就没电了,然后充一下电,电动车又跟没事一样”,然后冲一下电,充电充多久。
3.你买的是啥类型的锂电?是聚合物吗

我觉得锂电池单体落后或者坏掉的几率大。
诚信做人,电摩交友
回复 支持 反对

使用道具 举报

1

主题

51

帖子

0

好友

[Lv.2]-上等兵

金币
94 枚
荣誉
0 点
鲜花
0 朵
在线时间
32 小时
注册时间
2017-7-21
发表于 2017-9-14 13:00:04 | 显示全部楼层
这是典型的锂电池保护板过流保护或高温保护症状!

保护就是断电嘛,等温度到了保护释放温度,自然又恢复了。有一些保护板是充电恢复的。插一下充电插头就恢复了,或断空开再合上就恢复了。
回复 支持 反对

使用道具 举报

8

主题

3979

帖子

4

好友

[Lv.12]-少校

金币
5039 枚
荣誉
0 点
鲜花
6 朵
在线时间
1172 小时
注册时间
2012-2-23
发表于 2017-9-14 13:48:19 | 显示全部楼层
欠压保护或者电池有接触不良(脱焊或者虚焊可能性比较大)。有数字电压表的可以看看是不是满把压降过大现象.
来自安卓客户端来自安卓客户端
集思广益,共谋发展。。。
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:13:41 | 显示全部楼层
玩土玩木玩电车 发表于 2017-9-14 11:47
你这种情况只有一种可能,锂电池问题,不用纠结。理由如下:有一串电池衰减过快,电池出问题了,充满电之后 ...

我找售后了,售后说测了两块电池都说没问题,最后我让对方换了其中一块,我找修电动车的问,一说就让我换电瓶,连测都没有,所以我也信不过修电动车的,想上来问问到底啥原因,如果是电池问题,电池售后的他们还是不在乎的,说只要有问题就换,可是他们就是测不出来问题,所以我想会不会是电动车其他地方有问题了
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:15:10 | 显示全部楼层
szding 发表于 2017-9-14 11:23
空开问题很大,换空开

我的电动车有你说的空开吗?大概在电动车什么位置?我的是自行车款的电动车,基本没什么放电子元件的地方,所以有些不知道你说的空开在什么位置
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:20:08 | 显示全部楼层
tianxdyq 发表于 2017-9-14 12:48
我有俩问题:
1.“就是冲完电骑几天的情况下,电量表显示还是满的(以前我骑两个星期到三个星期才会电量低 ...

1 电量显示是正常的,至少以前正常,因为就骑几天就会出现这种情况,所以电量显示一直是100%,我这么说是因为断电的时候动力还很强劲,突然一下就没电了
2 充1个小时吧,没再长过,也没太少过,然后就又骑好几天,要是真没电,充一个小时根本骑不了多长时间,所以我才感觉是不是电池里有电,但就是放不出来的感觉
3 我买的是超威的锂电池,应该是你说的聚合物的吧?淘宝上买的黄色的
另外锂电池好像没法拆吧,就是一大坨,一共两块,跟以前的铅酸4个小电池块好像有点不一样
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:21:03 | 显示全部楼层
ziyond 发表于 2017-9-14 13:00
这是典型的锂电池保护板过流保护或高温保护症状!

保护就是断电嘛,等温度到了保护释放温度,自然又恢复 ...

那这种情况怎么解决呢?是什么原件老化了造成这种现象??我电动车用了好多年了,就是一直在换电池
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:23:10 | 显示全部楼层
gjsxs 发表于 2017-9-14 13:48
欠压保护或者电池有接触不良(脱焊或者虚焊可能性比较大)。有数字电压表的可以看看是不是满把压降过大现象 ...

电瓶连接的时候我一直在旁边看着,没有用电焊,就是铜丝拧起来用胶布包上的,所以开焊虚焊有些不可能,数字万用表我没有,网友说的空开是在电池里??还是在电动车上哪装着?
回复 支持 反对

使用道具 举报

1

主题

7

帖子

0

好友

[Lv.2]-上等兵

金币
12 枚
荣誉
0 点
鲜花
0 朵
在线时间
0 小时
注册时间
2017-9-14
 楼主| 发表于 2017-9-14 14:24:34 | 显示全部楼层
szding 发表于 2017-9-14 11:23
空开问题很大,换空开

另外你说的空开在电池里??还是在电动车上某个地地方? 如果空开的问题,为什么我充一下电就又好了?空开是不是跟家里跳闸一样,得人工恢复才行吧,我的电动车就是重新充一下电就好了
回复 支持 反对

使用道具 举报

0

主题

20

帖子

0

好友

[Lv.2]-上等兵

金币
152 枚
荣誉
0 点
鲜花
0 朵
在线时间
28 小时
注册时间
2015-7-14
发表于 2017-9-14 15:07:04 | 显示全部楼层
电池组里面有个别电池出问题或保护板接电池上的排线虚焊
回复 支持 反对

使用道具 举报

161

主题

2751

帖子

45

好友

[Lv.11]-上尉

在线持久中国心勋章水瓶座

金币
2767 枚
荣誉
0 点
鲜花
0 朵
在线时间
1368 小时
注册时间
2015-2-28
发表于 2017-9-14 15:42:42 | 显示全部楼层
超威锂电,没用过。我用的锂电保护板质量还算过关,从来没出现过高温保护的情况,判断这种问题的方法,就是断电后,你放置一段时间,是否正常,正常了说明有可能是这问题。如果还不正常,我觉得跟这个没关系。

我觉得你电池了有电芯有自放电的情况比较大。因为没电了的时候,你冲一个小时,能骑比这一小时还多的电量。是因为充电后距离下次充电时间较长(几天时间),有电芯自放电,电量过低,让保护板保护,但是别的电芯又没事,所以整体的电压并不低,所以你的电量显示还有很多。

我qq465294885,有问题可以加q


诚信做人,电摩交友
回复 支持 反对

使用道具 举报

5

主题

29

帖子

0

好友

[Lv.2]-上等兵

金币
136 枚
荣誉
0 点
鲜花
0 朵
在线时间
70 小时
注册时间
2017-2-20
发表于 2017-9-14 16:13:37 来自手机 | 显示全部楼层
跟我的一样,保护板的原因,我是加了一个空开连接保护板的俩端,通一下电就好了
回复 支持 反对

使用道具 举报

17

主题

1010

帖子

2

好友

[Lv.8]-六级士官

金币
1333 枚
荣誉
0 点
鲜花
0 朵
在线时间
132 小时
注册时间
2017-6-13
发表于 2017-9-14 16:38:21 | 显示全部楼层
注意安全
回复 支持 反对

使用道具 举报

28

主题

2645

帖子

0

好友

[Lv.11]-上尉

金币
2962 枚
荣誉
0 点
鲜花
0 朵
在线时间
263 小时
注册时间
2016-10-4
发表于 2017-9-14 16:39:19 | 显示全部楼层
可能性太多了,找个信的过的维修店检查一下吧。
自己会动手就大拆一回,从电芯开始查。
回复 支持 反对

使用道具 举报

8

主题

3979

帖子

4

好友

[Lv.12]-少校

金币
5039 枚
荣誉
0 点
鲜花
6 朵
在线时间
1172 小时
注册时间
2012-2-23
发表于 2017-9-14 17:37:45 | 显示全部楼层

空开在电动车上。一般都是在座桶里面。空开不可能。因为你充电可以通电。空开断开需要人工合闸。。。
来自安卓客户端来自安卓客户端
集思广益,共谋发展。。。
回复 支持 反对

使用道具 举报

1

主题

56

帖子

0

好友

[Lv.2]-上等兵

金币
137 枚
荣誉
0 点
鲜花
0 朵
在线时间
64 小时
注册时间
2017-7-8
发表于 2017-9-14 17:41:55 | 显示全部楼层
不要看电量那个不准,看电压才准确,先确认电压了才好判断
回复 支持 反对

使用道具 举报

13

主题

353

帖子

1

好友

[Lv.5]-三级士官

金币
344 枚
荣誉
0 点
鲜花
0 朵
在线时间
48 小时
注册时间
2017-9-11
发表于 2017-9-14 19:00:28 | 显示全部楼层
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册联盟会员

本版积分规则

官方微信公共号

QQ|Archiver|手机版|小黑屋|电动车联盟论坛 ( 浙ICP备13037154号

GMT+8, 2017-9-25 23:23 , Processed in 0.093281 second(s), 66 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表